<!DOCTYPE html>
<html data-vue-meta-server-rendered lang="de" vocab="http://schema.org/" data-vue-meta="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D,%22vocab%22:%7B%22ssr%22:%22http://schema.org/%22%7D%7D">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="format-detection" content="telephone=no" />
<meta name="format-detection" content="address=no" />
<title>„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert</title>
<meta data-vue-meta="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-vue-meta="ssr" name="description" content="Erneut will die Querdenken-Bewegung am Wochenende in Berlin demonstrieren. Die Teilnehmer wollen trotz Verboten kommen und agieren immer professioneller."><meta data-vue-meta="ssr" name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY"><meta data-vue-meta="ssr" name="pocket-site-verification" content="d626bf3fbffe9a35cf77733da81fed"><meta data-vue-meta="ssr" name="msvalidate.01" content="1E3CA20685184916F462A58091526719"><meta data-vue-meta="ssr" name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1"><meta data-vue-meta="ssr" property="fb:pages" content="59381221492"><meta data-vue-meta="ssr" property="fb:admins" content="705881063,714225842,1050947879"><meta data-vue-meta="ssr" property="twitter:account_id" content="22926365"><meta data-vue-meta="ssr" property="article:publisher" content="https://www.facebook.com/tagesspiegel"><meta data-vue-meta="ssr" property="og:type" content="article"><meta data-vue-meta="ssr" property="og:title" content="„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert"><meta data-vue-meta="ssr" property="og:description" content="Erneut will die Querdenken-Bewegung am Wochenende in Berlin demonstrieren. Die Teilnehmer wollen trotz Verboten kommen und agieren immer professioneller."><meta data-vue-meta="ssr" property="og:url" content="https://plus.tagesspiegel.de/berlin/holt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html"><meta data-vue-meta="ssr" property="og:image" content="https://plus.tagesspiegel.de/berlin/images/queris2jpg/alternates/BASE_16_9_W1400/queris2jpg.jpeg"><meta data-vue-meta="ssr" property="og:image:width" content="1400"><meta data-vue-meta="ssr" property="og:image:height" content="787"><meta data-vue-meta="ssr" name="twitter:card" content="summary_large_image"><meta data-vue-meta="ssr" name="twitter:site" content="@tagesspiegel"><meta data-vue-meta="ssr" name="twitter:title" content="„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert"><meta data-vue-meta="ssr" name="twitter:image" content="https://plus.tagesspiegel.de/berlin/images/queris2jpg/alternates/BASE_16_9_W1400/queris2jpg.jpeg">
<link rel="preload" href="/assets/js/app.22c27e05.js" as="script"><link rel="preload" href="/assets/css/app.8aee4b93.css" as="style"><link rel="preload" href="/assets/css/9.be3d1b7a.css" as="style"><link rel="preload" href="/assets/css/3.47ccd9c9.css" as="style"><link rel="preload" href="/assets/css/0.b51d42a8.css" as="style"><link rel="prefetch" href="/assets/js/0.d1e04692.js"><link rel="prefetch" href="/assets/js/2.337148d9.js"><link rel="prefetch" href="/assets/js/3.cfe1b45c.js"><link rel="prefetch" href="/assets/js/4.ad4868c5.js"><link rel="prefetch" href="/assets/css/10.630db62b.css"><link rel="prefetch" href="/assets/css/11.e5345123.css"><link rel="prefetch" href="/assets/css/2.5f766945.css"><link rel="prefetch" href="/assets/css/5.a2d08057.css"><link rel="prefetch" href="/assets/css/6.973b5d12.css"><link rel="prefetch" href="/assets/css/7.5e5633d4.css"><link rel="prefetch" href="/assets/css/8.7c8424d9.css">
<link data-vue-meta="ssr" rel="canonical" href="https://plus.tagesspiegel.de/berlin/holt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon-16x16.705f2c1c.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon-32x32.361cbcf1.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="48x48" href="/assets/images/favicon-48x48.25b32db5.png"><link data-vue-meta="ssr" rel="icon" type="image/png" sizes="192x192" href="/assets/images/favicon-192x192.f0b5d58d.png"><link data-vue-meta="ssr" rel="apple-touch-icon" sizes="180x180" href="/assets/images/apple-touch-icon.0fa46495.png"><link data-vue-meta="ssr" rel="manifest" href="/assets/site.93b7b52a.webmanifest"><link data-vue-meta="ssr" rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script"><link data-vue-meta="ssr" rel="preload" as="script" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/js/sso.js?layout=flat"><link data-vue-meta="ssr" rel="stylesheet" type="text/css" href="https://mein.tagesspiegel.de/themes/meintgs/tagesspiegel/assets/css/sso-menu.css">
<script data-vue-meta="ssr" data-vmid="inline-scripts" type="text/javascript">window.getCookieData=function(o){var a=document.cookie.match("(?:^|[^;]+)\\s*".concat(o,"\\s*=\\s*([^;]+)"));return Array.isArray(a)?a[1]:null};
!function(){var o=window.getCookieData("sso_user_data");o&&(window.ssoUserData=JSON.parse(decodeURIComponent(o)))}();</script><script data-vue-meta="ssr" data-vmid="ivw-data">var iam_data=matchMedia('(min-width: 768px)').matches?{"st":"tagspieg","cp":"ts-paid-berlin","sv":"in","sc":"yes"}:{"st":"mobtagsp","cp":"tsmw-paid-berlin","sv":"mo","sc":"yes"};</script><script data-vue-meta="ssr" data-vmid="ivw-init" src="https://script.ioam.de/iam.js?m=1" async onload="iom.h(iam_data, 1)"></script><script data-vue-meta="ssr" data-vmid="gtm-data">function _slicedToArray(r,t){return _arrayWithHoles(r)||_iterableToArrayLimit(r,t)||_unsupportedIterableToArray(r,t)||_nonIterableRest()}function _nonIterableRest(){throw new TypeError("Invalid attempt to destructure non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(r,t){if(r){if("string"==typeof r)return _arrayLikeToArray(r,t);var e=Object.prototype.toString.call(r).slice(8,-1);return"Object"===e&&r.constructor&&(e=r.constructor.name),"Map"===e||"Set"===e?Array.from(r):"Arguments"===e||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(e)?_arrayLikeToArray(r,t):void 0}}function _arrayLikeToArray(r,t){(null==t||t>r.length)&&(t=r.length);for(var e=0,a=new Array(t);e<t;e++)a[e]=r[e];return a}function _iterableToArrayLimit(r,t){if("undefined"!=typeof Symbol&&Symbol.iterator in Object(r)){var e=[],a=!0,o=!1,n=void 0;try{for(var s,i=r[Symbol.iterator]();!(a=(s=i.next()).done)&&(e.push(s.value),!t||e.length!==t);a=!0);}catch(r){o=!0,n=r}finally{try{a||null==i.return||i.return()}finally{if(o)throw n}}return e}}function _arrayWithHoles(r){if(Array.isArray(r))return r}!function(r,t,e){var a=_slicedToArray(r.find((function(r){return window.matchMedia(r[1]).matches}))||[],1)[0],o=t;o.viewport=a,o.ivw=window.iam_data.cp,window.ssoUserData&&(o.userId=window.ssoUserData.userId,o.status=window.ssoUserData.status,o.optins=window.ssoUserData.optins,o.products=window.ssoUserData.products,o.access=window.ssoUserData.access,o.subscribed_via=window.ssoUserData.subscribed_via,o.residence=window.ssoUserData.residence),window.dataLayer=window.dataLayer||[],window.dataLayer.push(o,{"gtm.start":(new Date).getTime(),event:"gtm.js"});var n=window.sessionStorage.getItem("swgTE");n&&(window.dataLayer.push(JSON.parse(n)),window.sessionStorage.removeItem("swgTE")),e.forEach((function(r){window.dataLayer.push(r)}))}([["mobile","(max-width: 29.999em)"],["phablet","(min-width: 30em) and (max-width: 47.999em)"],["tablet","(min-width: 48em) and (max-width: 62.499em)"],["desktop","(min-width: 62.5em)"]],{"pageType":"story","app":false,"section":"Berlin","paywall":true,"contentID":"232631","pubDate":"2021-08-27","pubYear":2021,"pubMonth":8,"pubTime":"7:40","updateDate":"2021-08-27","updateTime":"7:42","title":"„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert","isPaid":true,"isAdvertorial":false,"opinionType":null,"authors":["Julius Geiler"],"agency":null,"tags":[],"exclusive":null,"breakingNews":null,"charCount":6557},[]);</script><script data-vue-meta="ssr" data-vmid="gtm-script" src="https://www.googletagmanager.com/gtm.js?id=GTM-5FXB9LD" async></script><script data-vue-meta="ssr" data-vmid="chartbeat-data">
            var _sf_async_config = window._sf_async_config = {"uid":"25368","domain":"tagesspiegel.de","sections":"Berlin","authors":"Julius Geiler","flickerControl":false,"useCanonical":true,"useCanonicalDomain":true};
            var accStatus = 'anon';
            if (window.ssoUserData) {
              accStatus = 'lgdin';
              var entitlements = ['tpluspremium-entitlement', 'tplus-entitlement', 'checkpoint-plus-entitlement'];
              if (typeof window.ssoUserData.access === 'string' && new RegExp(entitlements.join("|")).test(window.ssoUserData.access)) {
                accStatus = 'paid';
              }
            }
            console.log(accStatus)
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', accStatus]);
          </script><script data-vue-meta="ssr" data-vmid="chartbeat-init" src="//static.chartbeat.com/js/chartbeat.js" async></script><script data-vue-meta="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","url":"https://plus.tagesspiegel.de/berlin/holt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html"},"headline":"„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert","alternativeHeadline":"„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert","description":"Erneut will die Querdenken-Bewegung am Wochenende in Berlin demonstrieren. Die Teilnehmer wollen trotz Verboten kommen und agieren immer professioneller.","datePublished":"2021-08-27T05:40:12.000Z","dateModified":"","author":[{"name":"Julius Geiler","@type":"Person"}],"commentCount":null,"publisher":{"@type":"Organization","name":"Der Tagesspiegel","logo":{"@type":"ImageObject","url":"https://amp.tagesspiegel.de/images/tagesspiegel-logo/14951372/2-formatOriginal.png","width":400,"height":60}},"image":[{"@type":"ImageObject","url":"/berlin/images/queris2jpg/alternates/BASE_1_1_W1000/queris2jpg.jpeg","width":1000,"height":1000},{"@type":"ImageObject","url":"/berlin/images/queris2jpg/alternates/BASE_4_3_W1000/queris2jpg.jpeg","width":1000,"height":750},{"@type":"ImageObject","url":"/berlin/images/queris2jpg/alternates/BASE_21_9_W1000/queris2jpg.jpeg","width":1000,"height":428}],"url":"https://plus.tagesspiegel.de/berlin/holt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html","articleSection":"Berlin","keywords":[],"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":"article--paid"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Tagesspiegel","productID":"tagesspiegel.de:tplus"}}</script>
<noscript data-vue-meta="ssr" data-vmid="gtm-noscript"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FXB9LD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<link rel="stylesheet" href="/assets/css/app.8aee4b93.css"><link rel="stylesheet" href="/assets/css/9.be3d1b7a.css"><link rel="stylesheet" href="/assets/css/3.47ccd9c9.css"><link rel="stylesheet" href="/assets/css/0.b51d42a8.css">
</head>
<body>
<div id="app" data-server-rendered="true"><div class="Gar"><a href="#main-content" class="Gay">zum Hauptinhalt</a><div class="Gas"><div data-hydrate-fingerprint="aba5fe4a855f1b3955456ee6eec89255" data-hydrate-props="{&amp;escapedquot;showServiceNav&amp;escapedquot;:false,&amp;escapedquot;brand&amp;escapedquot;:&amp;escapedquot;tsp&amp;escapedquot;}" data-hydrate-slots="{'default':[]}"><header class="ADdz"><div class="ADdy"><div class="ADd1"><div class="ADd5"><a href="https://www.tagesspiegel.de"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 3000 630" class="ADd6"><defs><symbol id="k" viewBox="0 0 364 387"><path d="M362 386v-23h-18c-11-3-17-13-24-30-11-24-81-261-84-267-3-7-5-16-5-24 0-4 3-11 8-16 6-4 6-6 2-17-2-6-7-10-9-9l-83 35c-2 1-7 5-5 9 3 4 4 17 4 28 0 16-43 127-45 132L44 347c-5 12-10 16-16 16H0v24h119v-24H88c-3-3-7-5-7-15 0-5 3-17 5-24l24-67h96l32 93c2 8-3 13-6 13h-32v23h162zM192 233l-78 1 42-117 36 116z"></path></symbol><symbol id="j" viewBox="0 0 336 369"><path d="M336 301c-2-2-14-37-14-37-2-6-6-6-11-5-7 2-7 11-7 15-2 22-14 41-31 54-21 8-43 12-65 13-57 2-113-40-113-156C95 29 178 21 204 20c34-1 58 10 71 22 20 19 22 45 22 45 2 9 2 12 11 12 16 1 15-6 15-20l6-67C280-3 204 1 170 8c-8 2-55 14-80 28C33 69-3 130 0 195c3 72 25 101 48 124 33 34 88 50 129 50 46 0 68-6 92-14 15-6 50-24 68-44 1-3 0-8-1-10"></path></symbol><symbol id="c" viewBox="0 0 300 577"><path d="M300 122V0H0l47 8v560l-46 9h299V446l-16 93H139V316h132l9 63V211l-10 65H139V39h145l16 83z"></path></symbol><symbol id="m" viewBox="0 0 315 360"><path d="M315 292c2-4-19-13-19-13s-19 22-29 31-69 24-121 24c-15 0-17-34-17-69v-83h99l10 60h22l1-140h-23l-9 53H128l1-130s25-2 68 2c30 3 55 12 62 43 4 3 18 2 18 2l11-72H0v27h29c5 4 12 32 12 55l2 255H1v23h275l39-68"></path></symbol><symbol id="d" viewBox="0 0 255 297"><path d="M160 175h95v84s-29 44-129 37C17 288-2 190 0 146 2 104 10-1 155 0c53 4 77 20 77 20l7-20v90l-9-50s-31-23-101-18c-65 5-84 78-83 126 3 126 86 149 163 109v-77l-49-5z"></path></symbol><symbol id="i" viewBox="0 0 381 366"><path d="M341 55c-4-5-24-27-57-41-32-14-66-14-93-14-18 0-52 5-72 12-6 3-42 12-70 43-17 18-30 40-37 64-7 26-11 52-12 79 0 53 20 95 45 119 12 12 27 22 42 30 27 13 52 19 100 19 32 0 54-3 70-9 51-18 67-36 79-50 58-74 60-176 5-252zm-62 222c-7 21-19 39-36 54a78 78 0 01-47 15c-17 0-33-4-48-12-18-11-35-32-40-43-24-66-28-138-11-206 7-27 19-48 30-53 8-4 31-8 52-8 35-1 67 16 86 45 9 17 19 38 23 56 10 51 7 103-9 152z"></path></symbol><symbol id="n" viewBox="0 0 372 363"><path d="M372 339l-35-1c-12 3-107-146-107-146s27-8 49-24c19-16 28-42 28-77 0-16-9-47-33-70-15-15-38-20-59-21H0v27h29c4 0 15 6 15 68v245H4v23h182v-25h-50c-3 0-9-4-9-54v-83l25 2c23 58 60 116 104 160h115l1-24zM223 105c4 90-78 74-97 69l1-149c48-1 93 9 96 80z"></path></symbol><symbol id="b" viewBox="0 0 155 312"><path d="M138 91V0l-4 22S111 4 73 6C30 8-6 50 1 99c7 53 60 77 89 94 25 16 39 45 24 75-20 44-86 13-97-18-6-25-5-31-5-31v93l8-29s20 21 57 23c38 2 87-27 77-86-11-60-63-75-84-88-19-11-61-56-18-98 38-30 77 4 80 4l6 53z"></path></symbol><symbol id="l" viewBox="0 0 247 367"><path d="M247 259c0-35-13-82-76-110-84-37-103-46-104-82-1-48 66-59 116-22 14 17 17 49 17 49l22-4-4-65S189 1 130 0C99 0 66 7 44 23a95 95 0 00-39 77c0 36 15 66 34 81 17 14 52 34 70 40 108 34 66 131-1 122-26-3-43-9-54-16-27-17-30-68-30-68H0v85s21 22 108 23c41 0 69-8 94-25 25-19 45-51 45-83"></path></symbol><symbol id="h" viewBox="0 0 373 370"><path d="M373 0H250v25h53s1 75-1 122c-3 88 18 179-91 186s-90-99-91-183c-1-52 2-124 2-124h36V2H0v24h26c10 0 10 41 10 64l2 150c1 125 116 132 162 130 74-3 135-34 133-152-2-92 0-189 0-189h40"></path></symbol><symbol id="g" viewBox="0 0 218 256"><path d="M218 256L0 213l124-11-113-2 126-13-109-3 122-9-100-1 110-11H69l113-12-88-3 88-9-74-3 74-8-64-4 72-7-65-4 63-5-50-4 52-6-59-4 62-6-55-3 59-5-58-3 59-5-58-3 58-5-54-4 55-4-49-4 48-4-48-5 47-3-38-3 42-5-41-4 31-3-28-3 31-3-35-3 34-5-39-4 58-7 6 256z"></path></symbol><mask id="a"><path fill="#fff" d="M0 0h3000v630H0z"></path><ellipse cx="1510" cy="411" rx="220" ry="214"></ellipse></mask></defs><g mask="url(#a)"><use width="155" height="311" x="1543" xlink:href="#b"></use><use width="149" height="286" x="230" y="10" xlink:href="#c"></use><use width="149" height="286" x="1365" y="10" xlink:href="#c"></use><use width="255" height="297" x="1083" y="3" xlink:href="#d"></use><path d="M719 90V10h182v80l-8-60h-59v261l23 4h-91l23-4V30h-62l-8 60zm165 206h46l-11-2 48-203 26 113h-53l-5 19h64l17 70-16 3h83l-15-3-76-283h-24l-71 282-13 4z"></path><use width="149" height="286" x="2188" y="10" xlink:href="#c"></use><use width="149" height="286" x="2650" y="10" xlink:href="#c"></use><use width="155" height="311" x="1718" xlink:href="#b"></use><path d="M1911 291V16l-23-5h122s23-1 36 18c12 19 16 99-6 120-21 21-52 18-52 18h-31v-20h32c9 0 23-16 25-49 1-35-5-66-25-67h-32v261l23 5h-92l23-6zm163-281h93l-23 5v276l21 7h-91l24-7V15l-24-5zm756 286h159v-65l-8 46h-82V16l23-5h-92l22 5v276l-22 4z"></path><use width="255" height="297" x="2368" y="3" xlink:href="#d"></use><path d="M69 296h69s45-5 57-52c12-46 28-206-42-232l-12-1H1l22 4v276l-23 5h69V30h49s7 1 13 7c23 20 26 85 26 120s-1 71-14 94c-13 24-21 24-31 26H69v19zm339 0h93l-24-4V30h38s10 2 16 14c7 15 7 57 2 72-5 11-13 30-22 32h-34v16l79 132h72l-24-3-77-132s27-5 38-22c9-12 13-26 13-41 0 0 2-57-13-73 1 0-8-9-20-12l-18-3H401l30 6v277l-23 3z"></path></g><radialGradient id="e" cx="1232" cy="1042" r="21" gradientTransform="matrix(10 0 0 10 -10822 -10055)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset=".2" stop-color="#fff"></stop><stop offset=".5" stop-color="#dadada"></stop><stop offset=".8" stop-color="#b5b5b5"></stop></radialGradient><ellipse cx="1510" cy="411" fill="url(#e)" rx="200" ry="194"></ellipse><clipPath id="f"><ellipse cx="1510" cy="411" rx="200" ry="194"></ellipse></clipPath><path fill="#231f20" d="M1407 498v-33l-9-9h-15v-16h-8v-22l12-7-18-14v-15l-25-22-43-7 72-115 32 37v10l9 5 10-10h20v10l10 11-9 9-9-9-6 6 9 9-15 15-11-7-10 13-10 5 7 12-7 7-8-11h-21l6 21 7 3 6-5 7 7h1l-9 8 4 11 10-1 2 7 7-4h19l16 11v9h26l10 19-6 8v21l-9 9v21l-14 3-1 28 7 12-13 11-21-17v-13l-12-21m12-238l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m40 4l6-9v-7l22-21 10 10-4 16-15 14v16l-9 4-10-23m38 1l1 10 8 1 3-12-12 1m16 86v23l14 21 36 1 9 11v16l10 11v13l-8 11 20 26 13 8 13-15v-13l11-18 12-12v-20l18-27v-14l-14 9-25-26 7-10 9 8-4 10 11 11 11-5 6-16-5-16-22-21v-15l11 12 15 19 8 12 13-1 6-15-7-70-80 1 1-12-19-1-8 7v10h9l11 8 7-9-14 15-12 14-11-8-6 11h-13l-5-6-10 7 10 8-13 17 5 11 18-1 4-9v-11h10l7 12 2 6 9-7-7-8 12 2 11-6h15l2 8h-14v9h9v7l-15 6h-16l-9-8-23 5h-28l-7 14m143 85l-9 7-3 9 8 7 4-11 5-7-5-5m-83-166v9h-13v-10l13 1" clip-path="url(#f)"></path><g clip-path="url(#f)"><use width="216" height="253" x="1516" y="341" xlink:href="#g"></use><use width="198" height="233" transform="matrix(-1 0 0 1 1485 356)" xlink:href="#g"></use></g><path fill="#cf181f" d="M2121 455h-372s-19 0-11 16l42 57h340l-10-36 11-37m-1225 0h372s20 0 12 16l-43 57H898l9-36-11-37"></path><path fill="#231f20" d="M1282 461v94l-47 1s-18-10-7-25l52-63 2-7m454 1v93l46 1s18-10 7-24l-52-64-1-6"></path><path fill="#cf181f" d="M1241 629c-17 0-16-10-16-10v-78s-1 10 18 9h532c14 0 18-12 18-12v80s0 11-15 11h-537"></path><g fill="#fff"><use width="37" height="37" x="1100" y="474" xlink:href="#h"></use><use width="37" height="37" x="1907" y="474" xlink:href="#h"></use><use width="38" height="37" x="1319" y="573" xlink:href="#i"></use><use width="38" height="37" x="1477" y="573" xlink:href="#i"></use><use width="34" height="37" x="1269" y="573" xlink:href="#j"></use><path d="M1201 510v-2h-3c-2 0-2-4-2-6v-24l1-2h3v-2h-10l-13 25-12-25h-11v2l4 1v30h-4v3h11v-3h-3v-22l4 10 7 15h2l14-27v24h-5v3h17m206 84v-2h-15v2h4v12c-19 9-25-42 2-29l2 4h2v-8c-23-4-33 9-32 19 0 8 6 20 27 16 5-1 7-3 7-3v-11h3m56-19v-2h-12v2h3c1 1 2 3 2 7v15l-21-24h-12v2h3l3 4v28h-5v2h11v-2h-3v-24l25 28h2v-36h4"></path><use width="36" height="39" x="1858" y="471" xlink:href="#k"></use><use width="36" height="39" x="1998" y="471" xlink:href="#k"></use><use width="34" height="37" x="1810" y="473" xlink:href="#j"></use><use width="34" height="37" x="1570" y="573" xlink:href="#j"></use><use width="25" height="37" x="2050" y="473" xlink:href="#l"></use><use width="25" height="37" x="1960" y="473" xlink:href="#l"></use><use width="25" height="37" x="1530" y="573" xlink:href="#l"></use><use width="31" height="36" x="1003" y="473" xlink:href="#m"></use><use width="31" height="36" x="1620" y="572" xlink:href="#m"></use><use width="31" height="36" x="1718" y="572" xlink:href="#m"></use><use width="37" height="36" x="950" y="474" xlink:href="#n"></use><use width="37" height="36" x="1668" y="572" xlink:href="#n"></use><use width="37" height="36" x="1050" y="474" xlink:href="#n"></use></g></svg><span class="visually-hidden">Der Tagesspiegel</span></a></div><div class="ADd3"><div id="sso-menu" data-service="tsp" data-layout="flat" data-hydrate-fingerprint="25a62f681f2655206852bc77ec84fd53" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="ANe1"><div class="menu"><a href="https://mein.tagesspiegel.de" data-component="modal" data-action="login" title="Melden Sie sich mit Ihrem Tagesspiegel-Konto an." class="menu__profile"><span class="profile-text"><span>Anmelden</span></span></a></div></div><a target="_blank" href="https://abo.tagesspiegel.de/?utm_source=tagesspiegel.de&utm_campaign=products&utm_medium=header-link" class="ADd4"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 930 703"><path fill="none" stroke="#CE0000" stroke-linecap="round" stroke-linejoin="round" stroke-width="30" d="M491 689L78 431c-85-64-84-178-1-240L355 16l459 289 69 44S624 510 603 526c-82 60-96 239 52 125l194-122c61-49 32-102 5-82L603 606"></path><path d="M369 131l324 205M298 175l324 205M221 225l324 205M145 274l324 205" stroke="#CE0000" stroke-linecap="round" stroke-width="28"></path></svg> Abo </a></div></div><nav id="mainMenu" aria-labelledby="mainMenu-label" class="AOfs"><span id="mainMenu-label" class="visually-hidden">Hauptmenü</span><button aria-controls="mainMenuPanel" class="AOfr"><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" class="AOfu AOfw"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80"></path></svg><svg viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg" class="AOfu AOfv"><path fill="none" stroke="#4A4A4A" stroke-width="4" d="M22 2l39 39m-39 1L61 3"></path></svg> Menü </button><div id="mainMenuPanel" tabindex="-1" class="AOe3"><div id="sso-mobile"></div><ul class="AOfa AOfm"><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/plus/" class="AOe7 AOfx"><span class="AOe8 AOfp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" aria-hidden="true" class="A8hh AOfo"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg></span><span class="AOe8 AOfq"> Tagesspiegel Plus </span></a></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/politik/" class="AOe7 AOfx"><span class="AOe8"> Politik </span></a><button aria-controls="menu-https://www.tagesspiegel.de/politik/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Politik</span></button><ul id="menu-https://www.tagesspiegel.de/politik/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/agenda/" class="AOe7 AOfe"><span class="AOe8">Agenda</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/brexit/" class="AOe7 AOfe"><span class="AOe8">Brexit</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/digitalisierung-ki/" class="AOe7 AOfe"><span class="AOe8">Digitalisierung &amp; KI</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/energie-klima/" class="AOe7 AOfe"><span class="AOe8">Energie &amp; Klima</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/gesundheit-ehealth/" class="AOe7 AOfe"><span class="AOe8">Gesundheit &amp; E-Health</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/mobilitaet-transport/" class="AOe7 AOfe"><span class="AOe8">Mobilität &amp; Transport</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/berlin/" class="AOe7 AOfx"><span class="AOe8"> Berlin </span></a><button aria-controls="menu-https://www.tagesspiegel.de/berlin/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Berlin</span></button><ul id="menu-https://www.tagesspiegel.de/berlin/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/berlin/bezirke/" class="AOe7 AOfe"><span class="AOe8">Bezirke</span></a><button aria-controls="menu-https://www.tagesspiegel.de/berlin/bezirke/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Bezirke</span></button><ul id="menu-https://www.tagesspiegel.de/berlin/bezirke/" class="AOff"><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/charlottenburg-wilmersdorf/" class="AOe7 AOfh"><span class="AOe8"> Charlottenburg-Wilmersdorf </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/friedrichshain-kreuzberg/" class="AOe7 AOfh"><span class="AOe8"> Friedrichshain-Kreuzberg </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/lichtenberg/" class="AOe7 AOfh"><span class="AOe8"> Lichtenberg </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/marzahn-hellersdorf/" class="AOe7 AOfh"><span class="AOe8"> Marzahn-Hellersdorf </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/mitte/" class="AOe7 AOfh"><span class="AOe8"> Mitte </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/neukoelln/" class="AOe7 AOfh"><span class="AOe8"> Neukölln </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/pankow/" class="AOe7 AOfh"><span class="AOe8"> Pankow </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/reinickendorf/" class="AOe7 AOfh"><span class="AOe8"> Reinickendorf </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/spandau/" class="AOe7 AOfh"><span class="AOe8"> Spandau </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/steglitz-zehlendorf/" class="AOe7 AOfh"><span class="AOe8"> Steglitz-Zehlendorf </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/tempelhof-schoeneberg/" class="AOe7 AOfh"><span class="AOe8"> Tempelhof-Schöneberg </span></a></li><li class="AOfg"><a href="https://www.tagesspiegel.de/berlin/bezirke/treptow-koepenick/" class="AOe7 AOfh"><span class="AOe8"> Treptow-Köpenick </span></a></li></ul></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/berlin/berliner-wirtschaft/" class="AOe7 AOfe"><span class="AOe8">Berliner Wirtschaft</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/berlin/polizei-justiz/" class="AOe7 AOfe"><span class="AOe8">Polizei</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/berlin/stadtleben/" class="AOe7 AOfe"><span class="AOe8">Stadtleben</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/mehr-berlin/" class="AOe7 AOfe"><span class="AOe8">Mehr Berlin</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/fahrrad-verkehr/" class="AOe7 AOfe"><span class="AOe8">Fahrrad &amp; Verkehr</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/berlin/schule/" class="AOe7 AOfe"><span class="AOe8">Schule</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/ber-flughafen/" class="AOe7 AOfe"><span class="AOe8">BER</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/nachruf/" class="AOe7 AOfe"><span class="AOe8">Nachrufe</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/checkpoint-newsletter/" class="AOe7 AOfe"><span class="AOe8">Checkpoint</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/wirtschaft/" class="AOe7 AOfx"><span class="AOe8"> Wirtschaft </span></a><button aria-controls="menu-https://www.tagesspiegel.de/wirtschaft/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wirtschaft</span></button><ul id="menu-https://www.tagesspiegel.de/wirtschaft/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/wirtschaft/immobilien/" class="AOe7 AOfe"><span class="AOe8">Immobilien</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/wirtschaft/karriere/" class="AOe7 AOfe"><span class="AOe8">Jobs &amp; Karriere</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/wirtschaft/finanzen/" class="AOe7 AOfe"><span class="AOe8">Finanzen</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/" class="AOe7 AOfx"><span class="AOe8"> Gesellschaft </span></a><button aria-controls="menu-https://www.tagesspiegel.de/gesellschaft/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Gesellschaft</span></button><ul id="menu-https://www.tagesspiegel.de/gesellschaft/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/panorama/" class="AOe7 AOfe"><span class="AOe8">Panorama</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/medien/" class="AOe7 AOfe"><span class="AOe8">Medien</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/queerspiegel/" class="AOe7 AOfe"><span class="AOe8">Queer</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/familie/" class="AOe7 AOfe"><span class="AOe8">Familie</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/genuss/" class="AOe7 AOfe"><span class="AOe8">Essen &amp; Trinken</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/mode/" class="AOe7 AOfe"><span class="AOe8">Mode</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/geschichte/" class="AOe7 AOfe"><span class="AOe8">Geschichte</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/reise/" class="AOe7 AOfe"><span class="AOe8">Reise</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/gesellschaft/kolumnen/" class="AOe7 AOfe"><span class="AOe8">Kolumnen</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/auto/" class="AOe7 AOfe"><span class="AOe8">Auto</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/kultur/" class="AOe7 AOfx"><span class="AOe8"> Kultur </span></a><button aria-controls="menu-https://www.tagesspiegel.de/kultur/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Kultur</span></button><ul id="menu-https://www.tagesspiegel.de/kultur/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/literatur/" class="AOe7 AOfe"><span class="AOe8">Literatur</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/comics/" class="AOe7 AOfe"><span class="AOe8">Comics</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/kino/" class="AOe7 AOfe"><span class="AOe8">Kino</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/pop/" class="AOe7 AOfe"><span class="AOe8">Pop</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/klassik/" class="AOe7 AOfe"><span class="AOe8">Klassik</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/kunst-in-berlin/" class="AOe7 AOfe"><span class="AOe8">Kunst in Berlin</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/ausstellungen/" class="AOe7 AOfe"><span class="AOe8">Ausstellungen</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/kultur/buehne/" class="AOe7 AOfe"><span class="AOe8">Bühne</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/meinung/" class="AOe7 AOfx"><span class="AOe8"> Meinung </span></a><button aria-controls="menu-https://www.tagesspiegel.de/meinung/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Meinung</span></button><ul id="menu-https://www.tagesspiegel.de/meinung/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/meinung/lesermeinung/" class="AOe7 AOfe"><span class="AOe8">Lesermeinung</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/meinung/causa-debatte/" class="AOe7 AOfe"><span class="AOe8">Causa Debatte</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/sport/" class="AOe7 AOfx"><span class="AOe8"> Sport </span></a><button aria-controls="menu-https://www.tagesspiegel.de/sport/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Sport</span></button><ul id="menu-https://www.tagesspiegel.de/sport/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/nationalelf/" class="AOe7 AOfe"><span class="AOe8">Nationalelf</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/hertha-bsc/" class="AOe7 AOfe"><span class="AOe8">Hertha</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/1-fc-union-berlin/" class="AOe7 AOfe"><span class="AOe8">Union</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/bundesliga/" class="AOe7 AOfe"><span class="AOe8">Bundesliga</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/champions-league/" class="AOe7 AOfe"><span class="AOe8">Champions League</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/eisbaeren-berlin/" class="AOe7 AOfe"><span class="AOe8">Eisbären</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/alba-berlin/" class="AOe7 AOfe"><span class="AOe8">Alba</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/fuechse-berlin/" class="AOe7 AOfe"><span class="AOe8">Füchse</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/br-volleys/" class="AOe7 AOfe"><span class="AOe8">BR Volleys</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/berlin-marathon/" class="AOe7 AOfe"><span class="AOe8">Berlin Marathon</span></a></li><li class="AOfd AOe4"><a href="https://golf.tagesspiegel.de/" class="AOe7 AOfe"><span class="AOe8">Golf</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/sport/liveblog/tagesspiegel-fahrradblog-eine-spargel-radtour-fuer-geniesser/19996818.html" class="AOe7 AOfe"><span class="AOe8">Rad-Blog</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/wissen/" class="AOe7 AOfx"><span class="AOe8"> Wissen </span></a><button aria-controls="menu-https://www.tagesspiegel.de/wissen/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Wissen</span></button><ul id="menu-https://www.tagesspiegel.de/wissen/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/archaeologie/" class="AOe7 AOfe"><span class="AOe8">Archäologie</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/gehirn/" class="AOe7 AOfe"><span class="AOe8">Gehirn</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/geisteswissenschaft/" class="AOe7 AOfe"><span class="AOe8">Geisteswissenschaften</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/hochschule/" class="AOe7 AOfe"><span class="AOe8">Hochschule</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/biomedizin/" class="AOe7 AOfe"><span class="AOe8">Medizin</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/natur/" class="AOe7 AOfe"><span class="AOe8">Natur</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/physik/" class="AOe7 AOfe"><span class="AOe8">Physik</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/weltall/" class="AOe7 AOfe"><span class="AOe8">Weltall</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/gesundheit/" class="AOe7 AOfe"><span class="AOe8">Gesundheit</span></a></li></ul></li><li class="AOfb AOe4"><a href="https://www.tagesspiegel.de/verbraucher/" class="AOe7 AOfx"><span class="AOe8"> Verbraucher </span></a><button aria-controls="menu-https://www.tagesspiegel.de/verbraucher/" class="AOe2"><svg width="15" viewBox="0 0 160 85" xmlns="http://www.w3.org/2000/svg"><path d="M5 5l75 75 75-75" stroke="currentColor" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="9"></path></svg><span class="visually-hidden">Untermenü Verbraucher</span></button><ul id="menu-https://www.tagesspiegel.de/verbraucher/" class="AOe6 AOfm"><li class="AOfd AOe4"><a href="https://vergleich.tagesspiegel.de/?utm_source=Tagesspiegel%20Verbraucher&amp;utm_medium=Flyout-Verlinkung&amp;utm_campaign=Produkt-Vergleichsportal" class="AOe7 AOfe"><span class="AOe8">Vergleichsportal</span></a></li><li class="AOfd AOe4"><a href="https://gutscheine.tagesspiegel.de/" class="AOe7 AOfe"><span class="AOe8">Gutscheine</span></a></li><li class="AOfd AOe4"><a href="https://verbraucher.tagesspiegel.de/brutto-netto-rechner/" class="AOe7 AOfe"><span class="AOe8">Gehaltsrechner</span></a></li><li class="AOfd AOe4"><a href="https://verbraucher.tagesspiegel.de/kfz-versicherung/" class="AOe7 AOfe"><span class="AOe8">KFZ-Versicherung</span></a></li><li class="AOfd AOe4"><a href="https://leserreisen.tagesspiegel.de/" class="AOe7 AOfe"><span class="AOe8">Leserreisen</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/partnersuche/" class="AOe7 AOfe"><span class="AOe8">Partnersuche</span></a></li><li class="AOfd AOe4"><a href="https://www.tagesspiegel.de/themen/strom/" class="AOe7 AOfe"><span class="AOe8">Strom</span></a></li><li class="AOfd AOe4"><a href="https://verbraucher.tagesspiegel.de/pkv-vergleich/" class="AOe7 AOfe"><span class="AOe8">Versicherungsvergleich</span></a></li><li class="AOfd AOe4"><a href="https://jobs.tagesspiegel.de/" class="AOe7 AOfe"><span class="AOe8">Stellensuche</span></a></li><li class="AOfd AOe4"><a href="https://proptech.tagesspiegel.de/?utm_source=Flyout&amp;utm_medium=Link" class="AOe7 AOfe"><span class="AOe8">Proptech eMagazin</span></a></li></ul></li></ul><div aria-labelledby="serviceNavigation-label" class="AOfk"><span id="serviceNavigation-label" class="visually-hidden">Tagesspiegel-Produkte</span><ul class="A6g8"><li class="A6g9"><a href="https://epaper.tagesspiegel.de/"> E-Paper </a></li><li class="A6g9"><a href="https://shop.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_campaign=products&amp;utm_medium=header-link"> Shop </a></li><li class="A6g9"><a href="https://www.tagesspiegel.de/newsletter/"> Newsletter </a></li><li class="A6g9"><a href="https://background.tagesspiegel.de/?utm_source=tagesspiegel.de&amp;utm_medium=referral&amp;utm_content=header-link"> Background </a></li></ul></div></div></nav></div></header></div><main id="main-content" tabindex="-1" class="Gau Gaw"><article class="Fx"><header class="Fad"><div class="Fah"><div class="Zdl Fai"><nav aria-labelledby="breadcrumb-label" class="Zdo"><span id="breadcrumb-label" class="visually-hidden">Sie befinden sich hier:</span><ol property="breadcrumb" typeof="BreadcrumbList" class="Zdp"><li property="itemListElement" typeof="ListItem" class="Zdq"><a property="item" typeof="WebPage" href="https://www.tagesspiegel.de" class="Zdr"><span property="name" class="visually-hidden">Startseite</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="17" aria-hidden="true" class="Zdn"><g fill="none" fill-rule="evenodd" stroke="currentColor"><path d="M5.494 16.429H1v-9.43L8.054.667 14.697 7v9.429h-4.28v-4.93c0-1.416-.787-2.124-2.363-2.124s-2.43.708-2.56 2.125v4.929z"></path><path stroke-linecap="square" d="M3.5 16.429h9.002"></path></g></svg></a><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem" class="Zdq"><a href="https://www.tagesspiegel.de/berlin/" property="item" typeof="WebPage" class="Zdr Zds"><span property="name">Berlin</span></a><meta property="position" content="2"></li><li property="itemListElement" typeof="ListItem" aria-current="page" class="Zdq"><strong property="item" typeof="WebPage" class="Zdr"><span property="name">„Holt euch eine Prepaid-Karte fürs Handy!“: Die Tricks der Querdenker – und wie die Berliner Polizei reagiert</span></strong><meta property="position" content="3"></li></ol></nav></div></div><div><figure class="Jbb Fae"><div class="Jbc"><span class="APfz"><picture role="presentation none"><source media="(min-width: 48em)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20329'%3E%3C/svg%3E"><source media="(max-width: 47.999em)" srcset="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20329'%3E%3C/svg%3E" alt class="APf1"></picture><picture class="APf0"><source media="(min-width: 48em)" srcset="/berlin/images/queris2jpg/alternates/BASE_21_9_W768/queris2jpg.jpeg 768w,/berlin/images/queris2jpg/alternates/BASE_21_9_W886/queris2jpg.jpeg 886w,/berlin/images/queris2jpg/alternates/BASE_21_9_W1000/queris2jpg.jpeg 1000w" sizes="((min-width: 62.5em)) calc(1000px - 1px*2),100vw"><source media="(max-width: 47.999em)" srcset="/berlin/images/queris2jpg/alternates/BASE_1_1_W320/queris2jpg.jpeg 320w,/berlin/images/queris2jpg/alternates/BASE_1_1_W500/queris2jpg.jpeg 500w,/berlin/images/queris2jpg/alternates/BASE_1_1_W767/queris2jpg.jpeg 767w" sizes="100vw"><img src="/berlin/images/queris2jpg/alternates/BASE_21_9_W1000/queris2jpg.jpeg" alt="" loading="lazy" class="APf1"></picture></span></div><footer class="Jbd Jbe"> © imago images/Sabine Gudath </footer></figure><div class="Faf Fag"><h1 class="Ucm Fak"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="Ucw"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><span class="Ucv"> „Holt euch eine Prepaid-Karte fürs Handy!“ </span><span class="visually-hidden">:</span><span> Die Tricks der Querdenker – und wie die Berliner Polizei reagiert </span></h1><p class="Fan">Erneut will die Querdenken-Bewegung am Wochenende in Berlin demonstrieren. Die Teilnehmer wollen trotz Verboten kommen und agieren immer professioneller.</p><div class="Xc6 Xc9 Fam"><div class="Xc8"><div class="Xdb"> Von <span property="author" typeof="Person"><span property="name" class="BGh0"> Julius Geiler</span></span> </div><p class="Vcx"><time datetime="2021-08-27T05:40:12.000Z">Heute, 07:40 Uhr</time></p></div></div></div></div></header><div class="Faa"><div class="Fab article--paid"><p class="ABdu">Die Bilder vom 29. August 2020 gingen um die Welt. Hunderte Reichsbürger, Rechtsextremisten und Corona-Rebellen nutzten in den Abendstunden des Spätsommer-Sonnabends eine folgenreiche Sicherheitslücke, <a href="https://www.tagesspiegel.de/politik/video-zeigt-chaotische-szenen-wer-beim-sturm-auf-die-reichstagstreppe-mitmischte/26141214.html" target="_blank" rel="noopener" class="link link--external" data-gtm-class="article-text-link" data-gtm-val="external">stürmten die Stufen des deutschen Parlamentes</a> und schwenkten die Flagge des Deutschen Kaiserreichs.</p><div data-hydrate-fingerprint="8fe07279f54e43363a9e476ec380bb89" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Oby Faq"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 800 800" role="presentation" class="Obz"><path fill="#CE0000" d="M800 0H110C49 0 0 49 0 110v580c0 61 49 110 110 110h580c61 0 110-49 110-110V0z"></path><path fill="#FFF" d="M229 631l46-12V192h-85l-18 97h-13V151h304v138h-12l-18-97h-80v427l46 11v15H229zm284-93v-85h-83v-42h83v-85h41v85h83v42h-83v85z"></path></svg><h2 class="Ob0"> Lesen Sie weiter mit <span class="Occ">Tagesspiegel Plus</span></h2><p class="Ob1"> Nie waren verlässliche <span class="Occ">Informationen wichtiger</span></p><div data-hydrate-fingerprint="3037ce2bf49854897686e760075c50e1" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Ob2 Ob3"><a href="https://abo.tagesspiegel.de/digitalangebote/tagesspiegel-plus?source=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;utm_source=tagesspiegel.de&amp;utm_medium=%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert&amp;utm_campaign=tplus-paywall&amp;utm_content=232631&amp;utm_term=Berlin" class="BLid A9hi"> Jetzt 30 Tage gratis testen </a></div><div class="Ob4"><p class="Ob5 Ob6"> Exklusive Inhalte für<br>Tagesspiegel Plus-Leser </p><p class="Ob5 Ob7"> Der preisgekrönte<br>Tagesspiegel Checkpoint </p><p class="Ob5 Ob9"> Ohne Risiko:<br>Jederzeit kündbar </p></div><div data-hydrate-fingerprint="3037ce2bf49854897686e760075c50e1" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Ob2"><a href="https://abo.tagesspiegel.de/digitalangebote/tagesspiegel-plus?source=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;utm_source=tagesspiegel.de&amp;utm_medium=%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert&amp;utm_campaign=tplus-paywall&amp;utm_content=232631&amp;utm_term=Berlin" class="BLid A9hi"> Jetzt 30 Tage gratis testen </a></div><p class="Oca"> Schon Digital-Abonnent? <a href="https://mein.tagesspiegel.de" data-component="modal" data-action="login" data-hydrate-fingerprint="fabef2ddf34c7e3936ca78f0f5594353" data-hydrate-props="{}" data-hydrate-slots="{'default':[]}" class="Ocb Occ"> Hier anmelden </a></p></div></div><aside class="Faj"><ul data-hydrate-fingerprint="e453c7dbf193bfe1b02a22b6a3b10d3a" data-hydrate-props="{&amp;escapedquot;commentCount&amp;escapedquot;:null}" data-hydrate-slots="{'default':[]}" class="Wcy"><li class="Wcz"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0a%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert%0a%0ahttps%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc1"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li><li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;utm_source=tagesspiegel&amp;utm_medium=facebook&amp;utm_campaign=share&amp;utm_content=232631" title="auf Facebook teilen" target="_blank" rel="noopener" data-gtm-class="article-social-link" data-gtm-val="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc2"><path d="M264 409.6v-152h51.2l7.2-59.2H264v-37.6c0-17.6 4.8-28.8 29.6-28.8h31.2V79.2c-5.6-.8-24-2.4-45.6-2.4-45.6 0-76 27.2-76 78.4v43.2H152v59.2h51.2v152z"></path></svg><span class="visually-hidden">auf Facebook teilen</span></a></li><li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;text=%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert&amp;via=Tagesspiegel&amp;utm_source=tagesspiegel&amp;utm_medium=twitter&amp;utm_campaign=share&amp;utm_content=232631" title="auf Twitter teilen" target="_blank" rel="noopener" data-gtm-class="article-social-link" data-gtm-val="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc3"><path d="M437 152a72 72 0 01-40 12 72 72 0 0032-40 72 72 0 01-45 17 72 72 0 00-122 65 200 200 0 01-145-74 72 72 0 0022 94 72 72 0 01-32-7 72 72 0 0056 69 72 72 0 01-32 1 72 72 0 0067 50 200 200 0 01-105 29 200 200 0 00309-179 200 200 0 0035-37"></path></svg><span class="visually-hidden">auf Twitter teilen</span></a></li><li><a href="https://api.whatsapp.com/send?text=%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert%20https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;utm_source=tagesspiegel&amp;utm_medium=whatsapp&amp;utm_campaign=share&amp;utm_content=232631" title="per WhatsApp teilen" target="_blank" rel="noopener" data-gtm-class="article-social-link" data-gtm-val="whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc4"><path d="M323.6 278.1c-3.9-2.6-7.8-3.9-11.7 1.3l-15.6 20.8c-3.9 2.6-6.5 3.9-11.7 1.3-19.5-10.4-46.8-22.1-70.2-61.1-1.3-5.2 1.3-7.8 3.9-10.4l11.7-18.2c2.6-2.6 1.3-5.2 0-7.8l-15.6-37.7c-3.9-10.4-7.8-9.1-11.7-9.1h-10.4c-2.6 0-7.8 1.3-13 6.5-28.6 28.6-16.9 68.9 3.9 94.9 3.9 5.2 29.9 52 85.8 76.7 41.6 18.2 50.7 15.6 62.4 13 14.3-1.3 28.6-13 35.1-24.7 1.3-3.9 7.8-20.8 2.6-23.4zm-57.2 144.3c-53.3 0-93.6-28.6-93.6-28.6l-63.7 16.9 15.6-62.4s-26-40.3-26-91c0-93.6 76.7-171.6 171.6-171.6 88.4 0 163.8 68.9 163.8 165.1 0 93.6-75.4 170.3-167.7 171.6z"></path></svg><span class="visually-hidden">per WhatsApp teilen</span></a></li><li><a href="https://getpocket.com/edit?url=https%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html&amp;utm_source=tagesspiegel&amp;utm_medium=pocket&amp;utm_campaign=share&amp;utm_content=232631" title="auf Pocket teilen" target="_blank" rel="noopener" data-gtm-class="article-social-link" data-gtm-val="getpocket"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc5"><path d="M388.8 88.9H123.2A47.4 47.4 0 0076 136.5v131.9c0 2.4.2 4.8.5 7.2a101.8 101.8 0 00-.5 10.6c0 75.6 80.6 137 180 137s180-61.4 180-137c0-3.6-.2-7.1-.5-10.6.3-2.4.5-4.8.5-7.2v-132A47.4 47.4 0 00388.8 89zm-22.4 132.6l-93 93c-4.7 4.6-11 7-17.1 7a23.8 23.8 0 01-17.7-7l-93-93a24 24 0 0133.8-33.8l76.6 76.5 76.6-76.5a24 24 0 0133.8 33.8z"></path></svg><span class="visually-hidden">auf Pocket teilen</span></a></li><li class="Wc0"><a href="mailto:?subject=Empfehlung%20eines%20Artikels%20aus%20dem%20Tagesspiegel&amp;body=Hallo%2C%0aich%20habe%20diesen%20interessanten%20Artikel%20im%20Tagesspiegel%20gefunden%3A%0a%0a%E2%80%9EHolt%20euch%20eine%20Prepaid-Karte%20f%C3%BCrs%20Handy!%E2%80%9C%3A%20Die%20Tricks%20der%20Querdenker%20%E2%80%93%20und%20wie%20die%20Berliner%20Polizei%20reagiert%0a%0ahttps%3A%2F%2Fplus.tagesspiegel.de%2Fberlin%2Fholt-euch-eine-prepaid-karte-fuers-handy-die-tricks-der-querdenker-und-wie-die-berliner-polizei-reagiert-232631.html" title="per E-Mail teilen" data-gtm-class="article-social-link" data-gtm-val="mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" class="Wc1"><path d="M394 118a50 50 0 0150 50v176a50 50 0 01-50 50H118a50 50 0 01-50-50V168a50 50 0 0150-50zm40 10L269 292c-7 8-19 8-26 0L78 128m0 256l129-128m227 128L305 256"></path></svg><span class="visually-hidden">per E-Mail teilen</span></a></li></ul></aside><aside class="Fac"></aside></div></article></main><footer data-hydrate-fingerprint="0bf93f3120c8aea650a4bb4788f0b0f3" data-hydrate-props="{&amp;escapedquot;brand&amp;escapedquot;:&amp;escapedquot;tsp&amp;escapedquot;}" data-hydrate-slots="{'default':[]}" class="AMep"><div class="A4g2"><ul class="A4g3 A4g5"><li class="A4gx"><a href="https://www.tagesspiegel.de/impressum/" class="A4g4"> Impressum </a></li><li class="A4gx"><a href="https://www.tagesspiegel.de/kontakt/" class="A4g4"> Kontakt </a></li><li class="A4gx"><a href="https://www.tagesspiegel.de/themen/presseportal/" class="A4g4"> Presse </a></li><li class="A4gx"><a href="https://www.tagesspiegel.de/service/verlag-der-tagesspiegel-datenschutzerklaerung/22603436.html" class="A4g4"> Datenschutzerklärung </a></li><li class="A4gx"><a href="https://www.anzeigenpreise.tagesspiegel.de/tagesspiegel-digital" class="A4g4"> Mediadaten Online </a></li><li class="A4gx"><a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel" class="A4g4"> Mediadaten Print </a></li></ul></div><hr class="AMeo"><div class="AMeq"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 3000 630" class="AMer"><defs><symbol id="k" viewBox="0 0 364 387"><path d="M362 386v-23h-18c-11-3-17-13-24-30-11-24-81-261-84-267-3-7-5-16-5-24 0-4 3-11 8-16 6-4 6-6 2-17-2-6-7-10-9-9l-83 35c-2 1-7 5-5 9 3 4 4 17 4 28 0 16-43 127-45 132L44 347c-5 12-10 16-16 16H0v24h119v-24H88c-3-3-7-5-7-15 0-5 3-17 5-24l24-67h96l32 93c2 8-3 13-6 13h-32v23h162zM192 233l-78 1 42-117 36 116z"></path></symbol><symbol id="j" viewBox="0 0 336 369"><path d="M336 301c-2-2-14-37-14-37-2-6-6-6-11-5-7 2-7 11-7 15-2 22-14 41-31 54-21 8-43 12-65 13-57 2-113-40-113-156C95 29 178 21 204 20c34-1 58 10 71 22 20 19 22 45 22 45 2 9 2 12 11 12 16 1 15-6 15-20l6-67C280-3 204 1 170 8c-8 2-55 14-80 28C33 69-3 130 0 195c3 72 25 101 48 124 33 34 88 50 129 50 46 0 68-6 92-14 15-6 50-24 68-44 1-3 0-8-1-10"></path></symbol><symbol id="c" viewBox="0 0 300 577"><path d="M300 122V0H0l47 8v560l-46 9h299V446l-16 93H139V316h132l9 63V211l-10 65H139V39h145l16 83z"></path></symbol><symbol id="m" viewBox="0 0 315 360"><path d="M315 292c2-4-19-13-19-13s-19 22-29 31-69 24-121 24c-15 0-17-34-17-69v-83h99l10 60h22l1-140h-23l-9 53H128l1-130s25-2 68 2c30 3 55 12 62 43 4 3 18 2 18 2l11-72H0v27h29c5 4 12 32 12 55l2 255H1v23h275l39-68"></path></symbol><symbol id="d" viewBox="0 0 255 297"><path d="M160 175h95v84s-29 44-129 37C17 288-2 190 0 146 2 104 10-1 155 0c53 4 77 20 77 20l7-20v90l-9-50s-31-23-101-18c-65 5-84 78-83 126 3 126 86 149 163 109v-77l-49-5z"></path></symbol><symbol id="i" viewBox="0 0 381 366"><path d="M341 55c-4-5-24-27-57-41-32-14-66-14-93-14-18 0-52 5-72 12-6 3-42 12-70 43-17 18-30 40-37 64-7 26-11 52-12 79 0 53 20 95 45 119 12 12 27 22 42 30 27 13 52 19 100 19 32 0 54-3 70-9 51-18 67-36 79-50 58-74 60-176 5-252zm-62 222c-7 21-19 39-36 54a78 78 0 01-47 15c-17 0-33-4-48-12-18-11-35-32-40-43-24-66-28-138-11-206 7-27 19-48 30-53 8-4 31-8 52-8 35-1 67 16 86 45 9 17 19 38 23 56 10 51 7 103-9 152z"></path></symbol><symbol id="n" viewBox="0 0 372 363"><path d="M372 339l-35-1c-12 3-107-146-107-146s27-8 49-24c19-16 28-42 28-77 0-16-9-47-33-70-15-15-38-20-59-21H0v27h29c4 0 15 6 15 68v245H4v23h182v-25h-50c-3 0-9-4-9-54v-83l25 2c23 58 60 116 104 160h115l1-24zM223 105c4 90-78 74-97 69l1-149c48-1 93 9 96 80z"></path></symbol><symbol id="b" viewBox="0 0 155 312"><path d="M138 91V0l-4 22S111 4 73 6C30 8-6 50 1 99c7 53 60 77 89 94 25 16 39 45 24 75-20 44-86 13-97-18-6-25-5-31-5-31v93l8-29s20 21 57 23c38 2 87-27 77-86-11-60-63-75-84-88-19-11-61-56-18-98 38-30 77 4 80 4l6 53z"></path></symbol><symbol id="l" viewBox="0 0 247 367"><path d="M247 259c0-35-13-82-76-110-84-37-103-46-104-82-1-48 66-59 116-22 14 17 17 49 17 49l22-4-4-65S189 1 130 0C99 0 66 7 44 23a95 95 0 00-39 77c0 36 15 66 34 81 17 14 52 34 70 40 108 34 66 131-1 122-26-3-43-9-54-16-27-17-30-68-30-68H0v85s21 22 108 23c41 0 69-8 94-25 25-19 45-51 45-83"></path></symbol><symbol id="h" viewBox="0 0 373 370"><path d="M373 0H250v25h53s1 75-1 122c-3 88 18 179-91 186s-90-99-91-183c-1-52 2-124 2-124h36V2H0v24h26c10 0 10 41 10 64l2 150c1 125 116 132 162 130 74-3 135-34 133-152-2-92 0-189 0-189h40"></path></symbol><symbol id="g" viewBox="0 0 218 256"><path d="M218 256L0 213l124-11-113-2 126-13-109-3 122-9-100-1 110-11H69l113-12-88-3 88-9-74-3 74-8-64-4 72-7-65-4 63-5-50-4 52-6-59-4 62-6-55-3 59-5-58-3 59-5-58-3 58-5-54-4 55-4-49-4 48-4-48-5 47-3-38-3 42-5-41-4 31-3-28-3 31-3-35-3 34-5-39-4 58-7 6 256z"></path></symbol><mask id="a"><path fill="#fff" d="M0 0h3000v630H0z"></path><ellipse cx="1510" cy="411" rx="220" ry="214"></ellipse></mask></defs><g mask="url(#a)"><use width="155" height="311" x="1543" xlink:href="#b"></use><use width="149" height="286" x="230" y="10" xlink:href="#c"></use><use width="149" height="286" x="1365" y="10" xlink:href="#c"></use><use width="255" height="297" x="1083" y="3" xlink:href="#d"></use><path d="M719 90V10h182v80l-8-60h-59v261l23 4h-91l23-4V30h-62l-8 60zm165 206h46l-11-2 48-203 26 113h-53l-5 19h64l17 70-16 3h83l-15-3-76-283h-24l-71 282-13 4z"></path><use width="149" height="286" x="2188" y="10" xlink:href="#c"></use><use width="149" height="286" x="2650" y="10" xlink:href="#c"></use><use width="155" height="311" x="1718" xlink:href="#b"></use><path d="M1911 291V16l-23-5h122s23-1 36 18c12 19 16 99-6 120-21 21-52 18-52 18h-31v-20h32c9 0 23-16 25-49 1-35-5-66-25-67h-32v261l23 5h-92l23-6zm163-281h93l-23 5v276l21 7h-91l24-7V15l-24-5zm756 286h159v-65l-8 46h-82V16l23-5h-92l22 5v276l-22 4z"></path><use width="255" height="297" x="2368" y="3" xlink:href="#d"></use><path d="M69 296h69s45-5 57-52c12-46 28-206-42-232l-12-1H1l22 4v276l-23 5h69V30h49s7 1 13 7c23 20 26 85 26 120s-1 71-14 94c-13 24-21 24-31 26H69v19zm339 0h93l-24-4V30h38s10 2 16 14c7 15 7 57 2 72-5 11-13 30-22 32h-34v16l79 132h72l-24-3-77-132s27-5 38-22c9-12 13-26 13-41 0 0 2-57-13-73 1 0-8-9-20-12l-18-3H401l30 6v277l-23 3z"></path></g><radialGradient id="e" cx="1232" cy="1042" r="21" gradientTransform="matrix(10 0 0 10 -10822 -10055)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fff"></stop><stop offset=".2" stop-color="#fff"></stop><stop offset=".5" stop-color="#dadada"></stop><stop offset=".8" stop-color="#b5b5b5"></stop></radialGradient><ellipse cx="1510" cy="411" fill="url(#e)" rx="200" ry="194"></ellipse><clipPath id="f"><ellipse cx="1510" cy="411" rx="200" ry="194"></ellipse></clipPath><path fill="#231f20" d="M1407 498v-33l-9-9h-15v-16h-8v-22l12-7-18-14v-15l-25-22-43-7 72-115 32 37v10l9 5 10-10h20v10l10 11-9 9-9-9-6 6 9 9-15 15-11-7-10 13-10 5 7 12-7 7-8-11h-21l6 21 7 3 6-5 7 7h1l-9 8 4 11 10-1 2 7 7-4h19l16 11v9h26l10 19-6 8v21l-9 9v21l-14 3-1 28 7 12-13 11-21-17v-13l-12-21m12-238l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m0 0l8 8 5-5 7 6 7-7v-14h-14l-13 12m40 4l6-9v-7l22-21 10 10-4 16-15 14v16l-9 4-10-23m38 1l1 10 8 1 3-12-12 1m16 86v23l14 21 36 1 9 11v16l10 11v13l-8 11 20 26 13 8 13-15v-13l11-18 12-12v-20l18-27v-14l-14 9-25-26 7-10 9 8-4 10 11 11 11-5 6-16-5-16-22-21v-15l11 12 15 19 8 12 13-1 6-15-7-70-80 1 1-12-19-1-8 7v10h9l11 8 7-9-14 15-12 14-11-8-6 11h-13l-5-6-10 7 10 8-13 17 5 11 18-1 4-9v-11h10l7 12 2 6 9-7-7-8 12 2 11-6h15l2 8h-14v9h9v7l-15 6h-16l-9-8-23 5h-28l-7 14m143 85l-9 7-3 9 8 7 4-11 5-7-5-5m-83-166v9h-13v-10l13 1" clip-path="url(#f)"></path><g clip-path="url(#f)"><use width="216" height="253" x="1516" y="341" xlink:href="#g"></use><use width="198" height="233" transform="matrix(-1 0 0 1 1485 356)" xlink:href="#g"></use></g><path fill="#cf181f" d="M2121 455h-372s-19 0-11 16l42 57h340l-10-36 11-37m-1225 0h372s20 0 12 16l-43 57H898l9-36-11-37"></path><path fill="#231f20" d="M1282 461v94l-47 1s-18-10-7-25l52-63 2-7m454 1v93l46 1s18-10 7-24l-52-64-1-6"></path><path fill="#cf181f" d="M1241 629c-17 0-16-10-16-10v-78s-1 10 18 9h532c14 0 18-12 18-12v80s0 11-15 11h-537"></path><g fill="#fff"><use width="37" height="37" x="1100" y="474" xlink:href="#h"></use><use width="37" height="37" x="1907" y="474" xlink:href="#h"></use><use width="38" height="37" x="1319" y="573" xlink:href="#i"></use><use width="38" height="37" x="1477" y="573" xlink:href="#i"></use><use width="34" height="37" x="1269" y="573" xlink:href="#j"></use><path d="M1201 510v-2h-3c-2 0-2-4-2-6v-24l1-2h3v-2h-10l-13 25-12-25h-11v2l4 1v30h-4v3h11v-3h-3v-22l4 10 7 15h2l14-27v24h-5v3h17m206 84v-2h-15v2h4v12c-19 9-25-42 2-29l2 4h2v-8c-23-4-33 9-32 19 0 8 6 20 27 16 5-1 7-3 7-3v-11h3m56-19v-2h-12v2h3c1 1 2 3 2 7v15l-21-24h-12v2h3l3 4v28h-5v2h11v-2h-3v-24l25 28h2v-36h4"></path><use width="36" height="39" x="1858" y="471" xlink:href="#k"></use><use width="36" height="39" x="1998" y="471" xlink:href="#k"></use><use width="34" height="37" x="1810" y="473" xlink:href="#j"></use><use width="34" height="37" x="1570" y="573" xlink:href="#j"></use><use width="25" height="37" x="2050" y="473" xlink:href="#l"></use><use width="25" height="37" x="1960" y="473" xlink:href="#l"></use><use width="25" height="37" x="1530" y="573" xlink:href="#l"></use><use width="31" height="36" x="1003" y="473" xlink:href="#m"></use><use width="31" height="36" x="1620" y="572" xlink:href="#m"></use><use width="31" height="36" x="1718" y="572" xlink:href="#m"></use><use width="37" height="36" x="950" y="474" xlink:href="#n"></use><use width="37" height="36" x="1668" y="572" xlink:href="#n"></use><use width="37" height="36" x="1050" y="474" xlink:href="#n"></use></g></svg></div></footer></div></div></div>
<script>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</script>
<script src="/assets/js/app.22c27e05.js" defer></script>
</body>
</html>
